Notification

Icon
Error

Servers without AV Report - Lansweeper report Servers without Anti Virus

Posted: Friday, May 29, 2020 1:56:36 PM(UTC)
Neil43

Neil43

Member Original PosterPosts: 7
0
Like
Using this report it lists servers that have Crowdstrike installed as not having virus protection. Why is that and is there a way for us to correct the built in report? Thank you in advance.
Andy.S
#1Andy.S Member Posts: 29  
posted: 6/3/2020 1:29:02 PM(UTC)
just a thought but have you checked "Software --> Anti-Virus Settings" and checked "Crodstrike" is listed ?
Elwood472
#2Elwood472 Member Posts: 6  
posted: 9/27/2020 2:50:10 AM(UTC)
I have the same issue. The Antivirus list has Falcon by default. I have added %Crowdstrike% and it still doesn't show as having Antivirus.
TimPhelps
#3TimPhelps Member Posts: 1  
posted: 10/6/2020 4:08:51 PM(UTC)
Try CrowdStrike Windows Sensor%

Active Discussions

Lansweeper Duplicate Users On report
by  RC62N   Go to last post Go to first unread
Last post: Today at 3:51:07 PM(UTC)
Lansweeper Local Admin Group Members
by  ggbce  
Go to last post Go to first unread
Last post: Today at 2:28:50 PM(UTC)
Lansweeper Last used system of users in a specific OU
by  chriscornelis   Go to last post Go to first unread
Last post: Yesterday at 11:11:35 AM(UTC)
Lansweeper Trying to display different versions of software
by  TimHolmes1973  
Go to last post Go to first unread
Last post: 10/28/2020 8:54:04 PM(UTC)
Lansweeper Switch & Port reports - SNMPInfo tables missing info
by  Maxlieb   Go to last post Go to first unread
Last post: 10/28/2020 1:02:24 PM(UTC)
Lansweeper Last Patch Date
by  Dan S   Go to last post Go to first unread
Last post: 10/26/2020 2:27:47 PM(UTC)
Lansweeper Webcam report, the wrong way
by  TimHolmes1973  
Go to last post Go to first unread
Last post: 10/23/2020 4:38:45 PM(UTC)